Sayfa 1 Toplam 2 Sayfadan 12 SonuncuSonuncu
Toplam 12 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Samsung Galaxy S2 de (ICS 4.0.3) WiFi açma sorunu

  1. #1
    Yeni Üye
    Üyelik tarihi
    11.Aralık.2011
    Nereden
    Ankara, Turkey, Turkey
    Mesajlar
    27
    Ettiği Teşekkür
    10
    1 mesaja 1 teşekkür aldı

    Samsung Galaxy S2 de (ICS 4.0.3) WiFi açma sorunu

    Bazen WiFi yı açmaya çalıştığımda açılmıyor. WiFi simgesi WiFi ya bağlanmadan hemen önceki sönük yeşil haliyle kalıyor ve bir süre sonra telefon kendiliğinden kapanıp açılıyor ve o zaman bağlanabiliyor. Çözüm yolunu bilen var mıdır acaba?

    İsim:  Screenshot_2012-07-17-22-50-30.jpg
Görüntüleme: 665
Büyüklük:  6.0 KB (Kilobyte)

    İsim:  Screenshot_2012-07-17-22-51-11.jpg
Görüntüleme: 527
Büyüklük:  3.2 KB (Kilobyte)

  2. #2
    Android® Titan® - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    25.Ocak.2012
    Mesajlar
    4,402
    Ettiği Teşekkür
    815
    689 mesaja 774 teşekkür aldı
    Yeniden bir yazılım yüklemeyi deneyin isterseniz.
    Ne anlatırsan anlat, anlattığın
    karşındakinin algıladığı kadardır-
    Mevlana

  3. #3
    Yeni Android
    Üyelik tarihi
    11.Kasım.2011
    Nereden
    İstanbul
    Mesajlar
    28
    Ettiği Teşekkür
    6
    1 mesaja 1 teşekkür aldı
    CWM den wipe seçeneklerini uygula düzelecektir aynı sorunu ben yaşadım o şekilde çözüldü ayrıca tekrar rom atarak da çözebilirsiniz yedek almayı unutmayın wipe seçenekleri uyguladığınızda uygulamarınızın silineceğini unutmayın.

  4. #4
    Yeni Üye
    Üyelik tarihi
    11.Aralık.2011
    Nereden
    Ankara, Turkey, Turkey
    Mesajlar
    27
    Ettiği Teşekkür
    10
    1 mesaja 1 teşekkür aldı
    daha önce kies le wipe yapmadan 4.0.3 ü kurmuştum bu hatayı vermişti, sonra wipe clean yaparak kiesten kurdum aynı hatayı yine veriyor. Bu arada rom orjinal, custom rom hiç kurmadım.

  5. #5
    Yeni Android
    Üyelik tarihi
    26.Haziran.2012
    Mesajlar
    2
    Ettiği Teşekkür
    0
    0 mesaja 0 teşekkür aldı
    Konu baya eskide kalmış ama bende aynı problemi yaşamaya başladım. 4.0.3 ü kullanırken herhangi bir problem yoktu taki 4.0.4 güncelleme bilgisinin gelmesine 3 gün kala birden aynı problemi yaşamaya başladım.
    Güncellemeyi problem'in çözüleceği ümidi ile yükledim, herhangi bir değişiklik olmadı.
    Farklı sitelerde yer alan bir çok öneriyi denedim. Hiç birşey değişmedi. Bu problem başlamadan önce "Bağ. ve taşınabilir Wi-Fi alanı" özelliğini nasıl kullanırım'ın denemelerini yapmıştım. O andan itibaren Wi-Fi soluk yeşil olarak duruyor.
    Fabrika Ayarlarına sıfırlama yapmadan bu problemi aşma şansım var mı?
    Şimdiden teşekkürler.

  6. #6
    Yeni Android
    Üyelik tarihi
    26.Haziran.2012
    Mesajlar
    2
    Ettiği Teşekkür
    0
    0 mesaja 0 teşekkür aldı
    Tüm önerilerden gına geldiği için Samsung'u aradım.. Bana resetleme kodunu verdiler.. Tüm yedeklerimi alıp verdikleri kod girdim.
    Sonuç, tüm yüklediğim programları kaybetmem'in yanında değişen hiç birşey olmadı.
    Galiba bu problem böyle devam edip gidecek..

    Çözüm bulan varsa lütfen paylaşsın.


    Alıntı beholder Nickli Üyeden Alıntı Mesajı göster
    Konu baya eskide kalmış ama bende aynı problemi yaşamaya başladım. 4.0.3 ü kullanırken herhangi bir problem yoktu taki 4.0.4 güncelleme bilgisinin gelmesine 3 gün kala birden aynı problemi yaşamaya başladım.
    Güncellemeyi problem'in çözüleceği ümidi ile yükledim, herhangi bir değişiklik olmadı.
    Farklı sitelerde yer alan bir çok öneriyi denedim. Hiç birşey değişmedi. Bu problem başlamadan önce "Bağ. ve taşınabilir Wi-Fi alanı" özelliğini nasıl kullanırım'ın denemelerini yapmıştım. O andan itibaren Wi-Fi soluk yeşil olarak duruyor.
    Fabrika Ayarlarına sıfırlama yapmadan bu problemi aşma şansım var mı?
    Şimdiden teşekkürler.

  7. #7
    Yeni Android
    Üyelik tarihi
    17.Ağustos.2011
    Mesajlar
    40
    Ettiği Teşekkür
    8
    0 mesaja 0 teşekkür aldı
    uzun zamandan beri bende de var o sorun. birazdan 2.3.6 üc parcalı kurucam. driver tanımıyor sanırım. bir kaç yerde o şekilde okudum. 4.1.2 yada 4.0.3 hepsini elimden gecirdim ama nafile. çözüm lütfen.

  8. #8
    Süper Android
    Üyelik tarihi
    13.Mayıs.2013
    Nereden
    Ankara / Türkiye
    Mesajlar
    2,611
    Ettiği Teşekkür
    264
    434 mesaja 736 teşekkür aldı
    Cwm den wipe dalvik cache de olmazsa son çare factoey reset.

    Galaxy Nexus cihazımdan Tapatalk 4 ile gönderildi



    AndRootKit v1.3 : Tek tıklama ile cihazınızı modifiye edin ( Root yapmak dahil! ):
    http://goo.gl/iMvJqb


  9. #9
    Yeni Android
    Üyelik tarihi
    17.Ağustos.2011
    Mesajlar
    40
    Ettiği Teşekkür
    8
    0 mesaja 0 teşekkür aldı
    2.3.6 sorun devam ediyor

  10. #10
    Yeni Android
    Üyelik tarihi
    17.Ağustos.2011
    Mesajlar
    40
    Ettiği Teşekkür
    8
    0 mesaja 0 teşekkür aldı
    Alıntı yashade2001 Nickli Üyeden Alıntı Mesajı göster
    Cwm den wipe dalvik cache de olmazsa son çare factoey reset.

    Galaxy Nexus cihazımdan Tapatalk 4 ile gönderildi
    onu nasıl yapıcaz ? kısa bir anlatım alabilirmyim. yada konusu varmdır ?

Sayfa 1 Toplam 2 Sayfadan 12 SonuncuSonuncu

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
yayın hakları
5651 sayılı yasaya göre forumumuzdaki mesajlardan doğabilecek her türlü sorumluluk yazan kullanıcılara aittir.

Sitenin adı bildirilerek, ve yazıya link verilerek alıntı yapılabilir. Alıntı yapılan yazının altında, belirgin bir şekilde kaynak olarak “Andronova Forum” ve yazının kendi bağlantı linkinin yer alması gerekmektedir. Herhangi bir yazının izinsiz tamamen veya kısmen kopyalanması durumunda hukuki işlem yapılacaktır. Müşteri hizmetleri 2018

Reklam Gizlilik Politikası
Bizi Takip Edin