iyi akşamlar 3-4 akşamdır android programlamaya başlamak için uğraşıyorum elimde gerekli *****lar ve Nizar Öğütmen'e ait Android kaynakları var hepsinde kurulum anlatılıyor anlatılanlara göre yapıyorum ancak burda hata alıyorum hata kodunu internette aradım ama bulamadım yardımcı olursanız sevinirim

Hata Kodu:
Cannot complete the install because one or more required items could not be found.
Software being installed: Android Development Tools 20.0.2.v201207191942-407447 (com.android.ide.eclipse.adt.feature.group 20.0.2.v201207191942-407447)
Missing requirement: Android Development Tools 20.0.2.v201207191942-407447 (com.android.ide.eclipse.adt.feature.group 20.0.2.v201207191942-407447) requires 'org.eclipse.core.runtime 3.6.0' but it could not be found

İsim:  EclipseHatasi.jpg
Görüntüleme: 88
Büyüklük:  19.5 KB (Kilobyte)