Sayfa 14 Toplam 73 Sayfadan BirinciBirinci ... 412131415162464 ... SonuncuSonuncu
Toplam 721 adet sonuctan sayfa basi 131 ile 140 arasi kadar sonuc gösteriliyor

Konu: [MODEM Ağda Kayıtlı Değil (Şebeke Hatası) Çözüm 4.1 - 4.2 - 4.3 / 12.11.2013

  1. #131
    Yeni Üye
    Üyelik tarihi
    20.Mayıs.2012
    Nereden
    kocaeli
    Mesajlar
    20
    Ettiği Teşekkür
    0
    0 mesaja 0 teşekkür aldı
    Artık telefon açıldığında ilk kurulum yapıyordum dil falan seçiyordum o da gelmiyor

  2. #132
    Aktif Üye
    Üyelik tarihi
    10.Ekim.2011
    Nereden
    Memleket: Balıkesir Yaşam: Mardin
    Mesajlar
    128
    Ettiği Teşekkür
    19
    20 mesaja 20 teşekkür aldı
    Alıntı agabey_42 Nickli Üyeden Alıntı Mesajı göster
    Hayır arkadaşım. Zip.li bir dosya. Telefonunuz rootlu olacak ve cwm Recovry menüden yükleyeceksiniz.
    4.3 yükledikten sonra bunu deneyip sonucu sizinle paylaşacağım.
    --GALAXY S3--

  3. #133
    Aktif Üye
    Üyelik tarihi
    10.Ekim.2011
    Nereden
    Memleket: Balıkesir Yaşam: Mardin
    Mesajlar
    128
    Ettiği Teşekkür
    19
    20 mesaja 20 teşekkür aldı
    Alıntı ubihcal Nickli Üyeden Alıntı Mesajı göster
    Artık telefon açıldığında ilk kurulum yapıyordum dil falan seçiyordum o da gelmiyor
    1-Mg4 modem yükle
    2-Efs restore yap
    3-Mg4 öncesi modemi olan bir roma geçiş yap( Ben Android Revolution HD32) yaptım mesela.
    4- Tekrar efs restore yap.
    5- Hat gelmiyorsa Arıza Patch uygula.
    Ben bu şekilde çözdüm. ******* da Galaxy S3 Factory mode diye aratıp oradan da çözüme ulaşabilirsin. Root Explorer ile yapılan bir düzeltme vardı.
    --GALAXY S3--

  4. #134
    Yeni Üye
    Üyelik tarihi
    18.Ekim.2012
    Mesajlar
    19
    Ettiği Teşekkür
    0
    2 mesaja 3 teşekkür aldı
    Bende sevindim sorun çözüldü diye fakat sorun devam ediyormuş.

    Sorun kesin olarak cozulemdigi icin ilk sayfadaki modem dosyasini kaldirip basligi editleyin bence.
    Konu yusuf24 tarafından (04.Kasım.2013 Saat 13:07 ) değiştirilmiştir.

  5. 2 kişi yusuf24 üyemize teşekkür etti:

    agabey_42 (04.Kasım.2013),bigadicking (04.Kasım.2013)

  6. #135
    Aktif Üye
    Üyelik tarihi
    10.Ekim.2011
    Nereden
    Memleket: Balıkesir Yaşam: Mardin
    Mesajlar
    128
    Ettiği Teşekkür
    19
    20 mesaja 20 teşekkür aldı
    Alıntı bigadicking Nickli Üyeden Alıntı Mesajı göster
    4.3 yükledikten sonra bunu deneyip sonucu sizinle paylaşacağım.
    Sonuç olumsuz Null Baseband and IMEI
    --GALAXY S3--

  7. #136
    Aktif Üye lokenk - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    28.Ağustos.2012
    Nereden
    nereye
    Mesajlar
    148
    Ettiği Teşekkür
    17
    17 mesaja 19 teşekkür aldı
    Üst konuda yazmistik hocam imei null sorunu var diye ama yönetim linki kaldirmamis

    GT-I9300 cihazımdan Tapatalk kullanılarak gönderildi
    ''sürç-i lisan ettiysek affola''

  8. #137
    Aktif Üye
    Üyelik tarihi
    10.Ekim.2011
    Nereden
    Memleket: Balıkesir Yaşam: Mardin
    Mesajlar
    128
    Ettiği Teşekkür
    19
    20 mesaja 20 teşekkür aldı
    Alıntı lokenk Nickli Üyeden Alıntı Mesajı göster
    Üst konuda yazmistik hocam imei null sorunu var diye ama yönetim linki kaldirmamis

    GT-I9300 cihazımdan Tapatalk kullanılarak gönderildi
    Gece bu problemle karşılaştım hocam da artık uyku semesine yanlış bir şeyler yaptım mı diye sabah bi daha tekrarladım. Sonuç aynı biraz daha beklememiz gerekecek sanırım EFS V2ler için inşallah bir çözüm bulunur.
    --GALAXY S3--

  9. #138
    Aktif Üye lokenk - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    28.Ağustos.2012
    Nereden
    nereye
    Mesajlar
    148
    Ettiği Teşekkür
    17
    17 mesaja 19 teşekkür aldı
    Genede denemek lazim hocam deneyip sorun yasamayanda var

    GT-I9300 cihazımdan Tapatalk kullanılarak gönderildi
    ''sürç-i lisan ettiysek affola''

  10. #139
    Yeni Üye
    Üyelik tarihi
    10.Aralık.2011
    Mesajlar
    59
    Ettiği Teşekkür
    5
    1 mesaja 1 teşekkür aldı
    merhaba acaba 4.3 romunda işe yarıyormu bu path irlanda romu yüklemek istiyorum ama telefonum klonlu ime olduğu için şebeke hatası almaktan korkuyorum sizde beklemeliyim birazdaha yoksa işe yarıyor mu.

  11. #140
    Yeni Üye
    Üyelik tarihi
    01.Kasım.2012
    Nereden
    KIRŞEHİR
    Mesajlar
    36
    Ettiği Teşekkür
    31
    2 mesaja 2 teşekkür aldı
    teşekkürler emeğiniz için... AMA, 4.3 te patch modem+arızapatch+emg4 çalışmıyor

Sayfa 14 Toplam 73 Sayfadan BirinciBirinci ... 412131415162464 ... SonuncuSonuncu

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
yayın hakları
5651 sayılı yasaya göre forumumuzdaki mesajlardan doğabilecek her türlü sorumluluk yazan kullanıcılara aittir.

Sitenin adı bildirilerek, ve yazıya link verilerek alıntı yapılabilir. Alıntı yapılan yazının altında, belirgin bir şekilde kaynak olarak “Andronova Forum” ve yazının kendi bağlantı linkinin yer alması gerekmektedir. Herhangi bir yazının izinsiz tamamen veya kısmen kopyalanması durumunda hukuki işlem yapılacaktır. Müşteri hizmetleri 2018

Reklam Gizlilik Politikası
Bizi Takip Edin