Sayfa 31 Toplam 73 Sayfadan BirinciBirinci ... 21293031323341 ... SonuncuSonuncu
Toplam 721 adet sonuctan sayfa basi 301 ile 310 arasi kadar sonuc gösteriliyor

Konu: [MODEM Ağda Kayıtlı Değil (Şebeke Hatası) Çözüm 4.1 - 4.2 - 4.3 / 12.11.2013

  1. #301
    Yeni Üye
    Üyelik tarihi
    01.Kasım.2012
    Nereden
    KIRŞEHİR
    Mesajlar
    36
    Ettiği Teşekkür
    31
    2 mesaja 2 teşekkür aldı
    Alıntı bigadicking Nickli Üyeden Alıntı Mesajı göster
    Yalnız her yüklemeden sonra tahminimce hem kerneli hem modemi yuklemek gerekecek

    GT-I9300 cihazımdan Tapatalk kullanılarak gönderildi
    dostum bu şekilde olmuyor...
    irlanda sürümü odin ile yükledim ve https://mega.co.nz/#!KJFmDD5B!O1YzV3...CmkKFbl9aB1Tgo deki patch i yükledim....
    şebeke geldi çok şükür..

  2. #302
    Yeni Üye
    Üyelik tarihi
    02.Kasım.2011
    Mesajlar
    21
    Ettiği Teşekkür
    1
    1 mesaja 1 teşekkür aldı
    Lütfen Dikkat, 4.3 romlardaki Ağda Kayıtlı Değil hatasına karşı birkaç kişi aşağıdaki dosya ile çözüm bulduğunu söyledikleri için buraya ekledim. Olmadı diyenlerde var, Oldu diyenlerde. O yüzden silmedim.

    2- 4.3 rom kullananlar için, Sorun çözüldü diyen arkadaşlar var. Kendim şahsen denemedim. Sorun çözüldü diyenler olduğu için buraya ekledim.
    ağda kayıtlı değil sorununa çözüm olmuş.Lokenk rumuzlu arkadaşla teşekkürler.
    Alıntı lokenk Nickli Üyeden Alıntı Mesajı göster
    birde bunu deneyin hocam patch uygulanmış modem https://mega.co.nz/#!KJFmDD5B!O1YzV3...CmkKFbl9aB1Tgo
    Alıntı xtrem06 Nickli Üyeden Alıntı Mesajı göster
    hocam senden allah razı olsun hangisini denediysem imei olduğu halde ağda kayıtlı değil hatası vardı patch uygulanmış olan modem sorunu çözdü

    Arkadaşlar, 4.3 romlarda kesin çözüm, denedim oldu.teşekkürler,,,

  3. #303
    Yeni Üye theloft - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    23.Temmuz.2011
    Mesajlar
    2
    Ettiği Teşekkür
    0
    0 mesaja 0 teşekkür aldı
    Alıntı kobretti Nickli Üyeden Alıntı Mesajı göster
    Lütfen Dikkat, 4.3 romlardaki Ağda Kayıtlı Değil hatasına karşı birkaç kişi aşağıdaki dosya ile çözüm bulduğunu söyledikleri için buraya ekledim. Olmadı diyenlerde var, Oldu diyenlerde. O yüzden silmedim.

    2- 4.3 rom kullananlar için, Sorun çözüldü diyen arkadaşlar var. Kendim şahsen denemedim. Sorun çözüldü diyenler olduğu için buraya ekledim.
    ağda kayıtlı değil sorununa çözüm olmuş.Lokenk rumuzlu arkadaşla teşekkürler.
    Alıntı lokenk Nickli Üyeden Alıntı Mesajı göster
    birde bunu deneyin hocam patch uygulanmış modem https://mega.co.nz/#!KJFmDD5B!O1YzV3...CmkKFbl9aB1Tgo
    Alıntı xtrem06 Nickli Üyeden Alıntı Mesajı göster
    hocam senden allah razı olsun hangisini denediysem imei olduğu halde ağda kayıtlı değil hatası vardı patch uygulanmış olan modem sorunu çözdü

    Arkadaşlar, 4.3 romlarda kesin çözüm, denedim oldu.teşekkürler,,,
    Biraz teknik bilgi alabilirmiyiz.
    Hangi romu kurdun?
    Imein klon mu?
    Bu dosyayi flaslamadan once imei gozukuyordu da sadece agda kayitli degil sorunu mu vardi?

    Aydinlatirsan seviniriz.

    GT-N7100 cihazımdan Tapatalk 4 ile gönderildi

  4. #304
    Aktif Üye lokenk - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    28.Ağustos.2012
    Nereden
    nereye
    Mesajlar
    148
    Ettiği Teşekkür
    17
    17 mesaja 19 teşekkür aldı
    ilk once kernel i kurdum imei null null yazdı sonra modem i kurdum vee 4.3 ee merhaba vee şebekede hiç bir sıkıntı yokk

  5. #305
    Aktif Üye
    Üyelik tarihi
    10.Ekim.2011
    Nereden
    Memleket: Balıkesir Yaşam: Mardin
    Mesajlar
    128
    Ettiği Teşekkür
    19
    20 mesaja 20 teşekkür aldı
    Alıntı lokenk Nickli Üyeden Alıntı Mesajı göster
    ilk once kernel i kurdum imei null null yazdı sonra modem i kurdum vee 4.3 ee merhaba vee şebekede hiç bir sıkıntı yokk
    Hangi yöntemi kullandın?

    GT-I9300 cihazımdan Tapatalk kullanılarak gönderildi
    --GALAXY S3--

  6. #306
    Yeni Üye theloft - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    23.Temmuz.2011
    Mesajlar
    2
    Ettiği Teşekkür
    0
    0 mesaja 0 teşekkür aldı
    Alıntı lokenk Nickli Üyeden Alıntı Mesajı göster
    ilk once kernel i kurdum imei null null yazdı sonra modem i kurdum vee 4.3 ee merhaba vee şebekede hiç bir sıkıntı yokk
    Bahsettigin yontem xda'da zuluman'in yayinladigi kernel ve modem ile mi?
    Yukarida verilen mega baglantisinda sadece modem var.

    GT-N7100 cihazımdan Tapatalk 4 ile gönderildi

  7. #307
    Aktif Üye
    Üyelik tarihi
    10.Ekim.2011
    Nereden
    Memleket: Balıkesir Yaşam: Mardin
    Mesajlar
    128
    Ettiği Teşekkür
    19
    20 mesaja 20 teşekkür aldı
    Alıntı theloft Nickli Üyeden Alıntı Mesajı göster
    Bahsettigin yontem xda'da zuluman'in yayinladigi kernel ve modem ile mi?
    Yukarida verilen mega baglantisinda sadece modem var.

    GT-N7100 cihazımdan Tapatalk 4 ile gönderildi
    Muhtemelen o bende merak ettim ama cevap gelmedi galiba romun tadını çıkarıyor 😀

    GT-I9300 cihazımdan Tapatalk kullanılarak gönderildi
    --GALAXY S3--

  8. #308
    Aktif Üye lokenk - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    28.Ağustos.2012
    Nereden
    nereye
    Mesajlar
    148
    Ettiği Teşekkür
    17
    17 mesaja 19 teşekkür aldı
    Alıntı bigadicking Nickli Üyeden Alıntı Mesajı göster
    Muhtemelen o bende merak ettim ama cevap gelmedi galiba romun tadını çıkarıyor 

    GT-I9300 cihazımdan Tapatalk kullanılarak gönderildi

    aynen hocam romun tadını cıkarıyorum evet tabiki zuluman ın paylaştıgı ilk once kernel i kurdum wipe cahce yaptım cihazı actımm null null yazınca baya korktumm neyse modem ide yukleyip tekrar wipe cache yaptımm vee sorunsuz sebeke geldi....

  9. #309
    Aktif Üye
    Üyelik tarihi
    10.Ekim.2011
    Nereden
    Memleket: Balıkesir Yaşam: Mardin
    Mesajlar
    128
    Ettiği Teşekkür
    19
    20 mesaja 20 teşekkür aldı
    Alıntı lokenk Nickli Üyeden Alıntı Mesajı göster
    aynen hocam romun tadını cıkarıyorum evet tabiki zuluman ın paylaştıgı ilk once kernel i kurdum wipe cahce yaptım cihazı actımm null null yazınca baya korktumm neyse modem ide yukleyip tekrar wipe cache yaptımm vee sorunsuz sebeke geldi....
    Sevindim walla bu yöntemle birinin hattının gelmesine benim de geldi ama diğer arkadaslara olmadı uzulmustum

    GT-I9300 cihazımdan Tapatalk kullanılarak gönderildi
    --GALAXY S3--

  10. #310
    Aktif Üye lokenk - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    28.Ağustos.2012
    Nereden
    nereye
    Mesajlar
    148
    Ettiği Teşekkür
    17
    17 mesaja 19 teşekkür aldı
    (4.3 stock rom için gecerli sızıntı degil normal rom)

    Önce kernel http://forum.xda-developers.com/atta...2&d=1384123519 wipe cache

    cihazı acın bir durum ne sonra kapatıp modem i yukleyin

    sonra modem http://forum.xda-developers.com/atta...1&d=1384123364 tekrar wipe cache
    veeeee şebekeee okkk(clon)

    '''zuluman'''a cokkk teşekurlerrrr
    Konu lokenk tarafından (12.Kasım.2013 Saat 01:02 ) değiştirilmiştir.

  11. lokenk üyemize teşekkür edenler:

    furkhann (12.Kasım.2013)

Sayfa 31 Toplam 73 Sayfadan BirinciBirinci ... 21293031323341 ... SonuncuSonuncu

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
yayın hakları
5651 sayılı yasaya göre forumumuzdaki mesajlardan doğabilecek her türlü sorumluluk yazan kullanıcılara aittir.

Sitenin adı bildirilerek, ve yazıya link verilerek alıntı yapılabilir. Alıntı yapılan yazının altında, belirgin bir şekilde kaynak olarak “Andronova Forum” ve yazının kendi bağlantı linkinin yer alması gerekmektedir. Herhangi bir yazının izinsiz tamamen veya kısmen kopyalanması durumunda hukuki işlem yapılacaktır. Müşteri hizmetleri 2018

Reklam Gizlilik Politikası
Bizi Takip Edin