Toplam 5 adet sonuctan sayfa basi 1 ile 5 arasi kadar sonuc gösteriliyor

Konu: Galaxy S4 Camera Calismiyor

  1. #1
    Aktif Üye bjkmert45 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    14.Temmuz.2013
    Nereden
    Türkiye/Manisa
    Mesajlar
    171
    Ettiği Teşekkür
    6
    18 mesaja 33 teşekkür aldı

    Galaxy S4 Camera Calismiyor

    facebook müşteri hizmetleri
    Arkadaşlar öncelikle konuyu yanlış yere açtıysam özür dilerim gerekli yere taşınabilir.

    İsteğim şu Galaxy S3 4.3 MK6 uyumlu Galaxy S4 Camera portu var mı? Bakmadığım yer kalmadı ama gözden kaçırmış olacağım için konu açtım. Ustalarda belki vardır. Elinde olan varsa atabilirse çok sevinirim.

    NOT: XDA daki olanı denedim 4.3 lerde çalışmıyor.
    Konu moonlight tarafından (12.Şubat.2014 Saat 14:42 ) değiştirilmiştir.

  2. #2
    Gold Üye® moonlight - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    03.Temmuz.2011
    Mesajlar
    7,783
    Ettiği Teşekkür
    758
    1,857 mesaja 3,415 teşekkür aldı
    Konuyu tasidim... basligida duzeltiyorum sanki yeni bir konuymus gibi yapmissin

    GT-I9300 cihazımdan Tapatalk 2 ile gönderildi

  3. #3
    Aktif Üye bjkmert45 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    14.Temmuz.2013
    Nereden
    Türkiye/Manisa
    Mesajlar
    171
    Ettiği Teşekkür
    6
    18 mesaja 33 teşekkür aldı
    Yok abi baslik dogruydu. Cihazim s3 kamera calisiyor ama s4 camerasina ihtiyacim var. O var mi elinizde s3 icin portlanmis

  4. #4
    Gold Üye® moonlight - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    03.Temmuz.2011
    Mesajlar
    7,783
    Ettiği Teşekkür
    758
    1,857 mesaja 3,415 teşekkür aldı
    Alıntı bjkmert45 Nickli Üyeden Alıntı Mesajı göster
    Yok abi baslik dogruydu. Cihazim s3 kamera calisiyor ama s4 camerasina ihtiyacim var. O var mi elinizde s3 icin portlanmis
    xda da bulduğun uygun roma göre yüklenince olması gerekli...

  5. #5
    Aktif Üye bjkmert45 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    14.Temmuz.2013
    Nereden
    Türkiye/Manisa
    Mesajlar
    171
    Ettiği Teşekkür
    6
    18 mesaja 33 teşekkür aldı
    Evet ama 4.2.1 icin o 4.3 icin bulamadim daha portlanmadi sanirim?

    GT-I9300 cihazımdan Tapatalk kullanılarak gönderildi

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
yayın hakları
5651 sayılı yasaya göre forumumuzdaki mesajlardan doğabilecek her türlü sorumluluk yazan kullanıcılara aittir.

Sitenin adı bildirilerek, ve yazıya link verilerek alıntı yapılabilir. Alıntı yapılan yazının altında, belirgin bir şekilde kaynak olarak “Andronova Forum” ve yazının kendi bağlantı linkinin yer alması gerekmektedir. Herhangi bir yazının izinsiz tamamen veya kısmen kopyalanması durumunda hukuki işlem yapılacaktır. Müşteri hizmetleri 2018

Reklam Gizlilik Politikası
Bizi Takip Edin